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マイページにアクセスできないと連絡がありました

いつも営業支援システムをご利用いただきありがとうございます。

この記事では

  • お客様マイページのURL有効期限
  • お客様マイページのURL有効期限と再発行される流れ
  • LINEからマイページのURLが開けない時の対処法

について解説します。

◾️お客様マイページのURL有効期限

「お客様マイページ」は1ヶ月以上アクセスがないとURLが無効となります。

※以前は、期間制限なくアクセス可能でしたが、セキュリティ強化の観点から2022年9月26日より仕様が変更されています。

※最終アクセスから1ヶ月以上経っていないお客様については、これまで通りお客様マイページにアクセスでが可能です。

 

◾️お客様マイページが再発行される流

お客様が有効期限の切れたURLをクリックをすると、営業支援システムに登録されている連絡先に自動でメッセージが送付されます。メッセージには、再発行されたマイページのURLが記載されています。

 

【↓実際に送付されるメール↓】

image.png

◾️再発行のメッセージが届かない場合

新たなマイページURLが記載されたメッセージが届かないとお客様からご連絡があった際は、

下記が原因と考えられます。

 

【原因】

お客様のメールアドレスや電話番号が変更されている

 

【対処法】

①該当の顧客詳細ページの、「顧客情報編集・移動」ボタンより、お客様の最新のご連絡先をご登録ください。

スクリーンショット 2025-10-29 12.39.01.png

 

②上記の最新の宛先に対して、変換コードなどを用いてお客様マイページをご案内ください。

お客様マイページ案内用の、変換コードは下記となります。

{{ 提案物件一覧URL }} {{ カレンダーURL }} {{ 地図検索URL }} {{ 希望条件変更URL }} {{ チャットURL }}

 

◾️LINEからマイページのURLが開けないときの対処法

お客様がLINEアプリからマイページのURLを開く際に、自動的にsafariに遷移する設定をしている場合はエラーでURLが開けない可能性があります。
※LINEアプリのブラウザやsafariのブラウザでリンクを開く際は問題なく開くことが可能です。

【対処法】

LINEのホーム画面→右上の設定→LINEラボ→リンクをデフォルトのブラウザで開くをOFFにしてくだい。

 

スクリーンショット 2025-03-12 17.31.49.png

 

 

 

 

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